En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés. Mentions légales.
 
 
Recherche
 
Fermer

GuppY-Aide

Recherche

Recherche

Visites

 1552686 visiteurs

 11 visiteurs en ligne

Lettre d'information

Pour avoir des nouvelles de ce site, inscrivez-vous à notre Newsletter.

Avant de soumettre ce formulaire, veuillez lire et accepter les Mentions légales.

J'accepte :
Recopier le code :
20 Abonnés

Préférences


Se reconnecter :
Votre nom (ou pseudo) :
Votre mot de passe
<O>


Connectés :
( personne )
Snif !!!

Visites

 1552686 visiteurs

 11 visiteurs en ligne

Quoi de neuf ?

Patch et version de sécurité 4.6.21a - le 11/11/2012 @ 00:27 par Lavachequireve

Nous vous proposons le patch 4.6.21a avec des corrections, trois nouveautés, et la correction d'une faille permettant l'injection de code, découverte le samedi 20 octobre 2012.

Attention, toutes les versions de GuppY sont concernées, y compris la version 4.6.21.

Vous devez installer IMPERATIVEMENT et IMMEDIATEMENT ce correctif pour la sécurité de votre site.


 Si vous avez un Guppy Ecole 4.6.20

ou

un Guppy Ecole 4.6.21

c'est ce patch que vous devez appliquer !

 

Si vous avez un Guppy inférieur à 4.6.20, vous devez appliquer le patch CUMULATIF 4.6.21a

 

Pour en savoir plus, cliquez ici !


Vous êtes ici :   Accueil » Quoi de neuf ?

 Hébergement LWS

Ce site respecte la charte de l'anneau Sitinstit