En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés. Mentions légales.
 
 
 
 
 

Dans le cartable

Si le lien ne fonctionne pas, contactez le webmestre pour l'en informer.

Déplier Fermer  GuppY Version 5

Pour passer d'une version 5.00.xx inférieure à la version 5.02.09 vers la version 5.03.00.

c'est le patch CUMULATIF gy-upg_50300.zip  que vous devez utiliser.
 

Le patch cumulatif comporte toutes les corrections de  GuppY depuis  5.0.0.

 Application du patch :

Méthode recommandée : utilisez la fonction Installer présente dans l'Administration de Guppy.

Suivre la procédure complète décrite ICI !


gy_upg_50300.zip(3 320,78 ko) Téléchargé 15 fois Télécharger Hyperlien   Prévisualiser...  Imprimer... 

Skins Scolaires